Discussion:
aladin air
(trop ancien pour répondre)
Alain
2013-11-22 10:42:41 UTC
Permalink
Raw Message
bonjour
piles changé plein d'huile fait et malgré des petits contacts répète il
reste sur erreur.impossible de démarrer.
avez vous une idée?
Xabi
2013-11-22 10:47:33 UTC
Permalink
Raw Message
Post by Alain
bonjour
piles chang� plein d'huile fait et malgr� des petits contacts r�p�te il
reste sur erreur.impossible de d�marrer.
avez vous une id�e?
tu as mis une tension de 3v aux bornes de l'ordi ? là ou les plots sont percés pour le cablage de la memo mouse. Avec les pôles +/- au bon endroit ?
ça peut ètre "un peu" galère, faut le reconnaitre.
Xabi
2013-11-22 10:51:55 UTC
Permalink
Raw Message
Post by Xabi
Post by Alain
bonjour
piles chang� plein d'huile fait et malgr� des petits contacts r�p�te il
reste sur erreur.impossible de d�marrer.
avez vous une id�e?
tu as mis une tension de 3v aux bornes de l'ordi ? là ou les plots sont percés pour le cablage de la memo mouse. Avec les pôles +/- au bon endroit ?
ça peut ètre "un peu" galère, faut le reconnaitre.
http://mkotva.cz/UW_comp/Images/A_reset.mpg
Alain
2013-11-22 12:11:27 UTC
Permalink
Raw Message
j'ai bien mis une tension 3 v et fait de multiples contact (+ de 5 minutes)
mais aucune réaction..
Post by Xabi
Post by Alain
bonjour
piles chang? plein d'huile fait et malgr? des petits contacts r?p?te il
reste sur erreur.impossible de d?marrer.
avez vous une id?e?
tu as mis une tension de 3v aux bornes de l'ordi ? là ou les plots sont
percés pour le cablage de la memo mouse. Avec les pôles +/- au bon endroit
?
ça peut ètre "un peu" galère, faut le reconnaitre.
http://mkotva.cz/UW_comp/Images/A_reset.mpg
Claude
2013-11-23 10:44:26 UTC
Permalink
Raw Message
Post by Alain
j'ai bien mis une tension 3 v et fait de multiples contact (+ de 5 minutes)
mais aucune réaction..
Bonjour Alain
pour être passé par la plusieurs fois, des fois cela dure.

pour ma part je passe un des contact en 'balayage' c-a-d que je touche
une fraction de seconde puis pause puis touche,

Comme si avec un crayon je voulais noircir une surface.

Avec plus de 20 piles changées, un seul n'a jamais redémarré, mais je ne
sais pas dans quel état il était avant.

Claude
Alain
2013-11-29 10:43:11 UTC
Permalink
Raw Message
il est réveillé, tout marche, apres une semaine d'essais
le problème :
sur la face de l'ordi le contact fil rouge de la memo mouse est en fin de
compte un moins (- )
donc pour la batterie de réveille il faut mettre le fil noir sur le contact
rouge memo mouse
.un fois les fils dans le bon sens un contact et c'est reparti.
il faut être suisse pour bien comprendre.
Alain
Post by Claude
Post by Alain
j'ai bien mis une tension 3 v et fait de multiples contact (+ de 5
minutes) mais aucune réaction..
Bonjour Alain
pour être passé par la plusieurs fois, des fois cela dure.
pour ma part je passe un des contact en 'balayage' c-a-d que je touche une
fraction de seconde puis pause puis touche,
Comme si avec un crayon je voulais noircir une surface.
Avec plus de 20 piles changées, un seul n'a jamais redémarré, mais je ne
sais pas dans quel état il était avant.
Claude
Xabi
2013-11-29 13:12:22 UTC
Permalink
Raw Message
Au cas où qqu'un repasse ici....

sur les Aladin, mettre le - de la batterie de redémarrage sur le pôle "célibataire (et donc le + sur le pôle percé de la triplette)

Désolé Alain, ça ne m'est pas venu à l'idée que tu puisses avoir inversé les polarités (et ne pas avoir essayé l'autre sens) :/
Loading...